Ny tråd Svara på tråd  [ 58 inlägg ]  Gå till sida Föregående  1, 2, 3, 4, 5, 6  Nästa
Forumet laddar långsamt 
Författare Meddelande
Moderator
Inlägg Re: Forumet laddar långsamt
Que? Hänger nog inte riktigt med där.


18 juli 2013, 00:10
Medlem
Inlägg Re: Forumet laddar långsamt
Nä, skit i det nu, det var ändå bara trams i en tråd som kanske ska hållas relativt seriös.


18 juli 2013, 00:12
Medlem
Inlägg Re: Forumet laddar långsamt
Gissar att det var en lek med ordet BUG?


18 juli 2013, 00:14
Medlem
Inlägg Re: Forumet laddar långsamt
Ah! Det var ett lyckosamt sammanträffande som jag inte tänkte på.
Det sätter sig emellanåt diverse flygfän på min skärm - som ju är det ljusaste som ges på den här våningen - när jag hinner sätter jag tummen på dem för att de inte ska få en chans att äta av mig. Det hade varit bekvämt att skylla den geggiga skärmen på någon annan bara.


18 juli 2013, 00:17
Medlem
Inlägg Re: Forumet laddar långsamt
Ny DDOS idag från minst 1030-1100.

Om det inte är... *provar foliehatten igen*


19 juli 2013, 11:09
Medlem
Inlägg Re: Forumet laddar långsamt
Ur dagens teknikerdagbok:

Vi har just nu problem med en DDOS-attack, vilket kan medföra problem med vissa tjänster. Vi arbetar på att lösa problemet så fort som möjligt.

11:12: Vi har lokaliserat problemet och jobbar med att lösa detta.

11:26: Vi är fortsatt under attack, men vi har satt in motåtgärder som har återställt accessen till våra system. Tack för er tålamod.

11:45: Attacken har tagit ny vind och vi jobbar på att stoppa den.

12:39: Vi jobbar just nu med åtgärder som ska lösa problemet.

13:53: Vi har lyckats att få stopp på attackerna och systemen är i full bruk igen. Vi beklagar eventuella problem det har ställt till med.


19 juli 2013, 14:54
Medlem
Inlägg Re: Forumet laddar långsamt
Tack för info!


20 juli 2013, 02:33
Medlem
Inlägg Re: Forumet laddar långsamt
Ny DDOS inatt. Citerar tekniker:

Just nu har vi råkat ut för en DDOS attack som påverkar samtliga av våra system. Tekniker jobbar på att åtgäda problemet.

00:34: Vi har åtgärdat problemet men iis-cluster-03 kommer att ha nedsatt funktion under natten, då vi jobbar mot att hitta orsaken till attacken.

12:08: Nu är iis-cluster-03 igång igen efter nattens problem. Tack för er tålamod.



SvanteNote: iis-cluster-03 påverkar inte oss.


20 juli 2013, 21:44
Medlem
Inlägg Re: Forumet laddar långsamt
Ddos igen. Log sedan 00.00 detta dygn:


Just nu har vi tyvärr råkat ut för en DDoS attack som berör flera av våra system, våra tekniker jobbar med att lokalisera och lösa problemet.

Tack för er tålamod.

Uppdatering kl 03:23

Tekniker har satt in motåtgärder och merparten av systemen är i fungerande skick. Vi jobbar vidare med att lösa problemet.

Uppdatering kl 04:43

Vi har avvärjt attackerna och systemen är återigen uppe. Däremot kommer Apache-kluster-04 vara ur spel ett tag till då vi undersöker attacken.

Vi ber om ursäkt för eventuella problem attacken mot oss har medfört och vi ber vänligen att ni kontaktar våra duktiga supporttekniker ifall ni får fortsatta problem under dagen.

Uppdatering 09:41

Apache-kluster-04 är nu tillgängligt igen och vi ser inte längre några problem relaterat till attacken.


22 juli 2013, 10:57
Moderator
Inlägg Re: Forumet laddar långsamt
Tack för journalhållningen Svante!

Kan tillägga, men har inga exakta klockslag: mellan ca. 03 och 04 i nattas låg forumet nere alla gånger jag försökte nå det. Alldeles nyss (ca. 13:30 - 14?) likaså.

Förstår att det är besvärligt med nytt vävhotell, men skulle det gå tycker jag fortfarande det verkar som en bra idé. Måste finnas sådana som fungerar bättre än det här.


22 juli 2013, 14:20
Ny tråd Svara på tråd  [ 58 inlägg ]  Gå till sida Föregående  1, 2, 3, 4, 5, 6  Nästa


Som gäst saknar du privilegier.


Kontakt: vipere@gmail.com