Ny tråd Svara på tråd  [ 58 inlägg ]  Gå till sida Föregående  1, 2, 3, 4, 5, 6
Forumet laddar långsamt 
Författare Meddelande
Medlem
Inlägg Re: Forumet laddar långsamt
Zombie skrev:
Tack för journalhållningen Svante!

Kan tillägga, men har inga exakta klockslag: mellan ca. 03 och 04 i nattas låg forumet nere alla gånger jag försökte nå det. Alldeles nyss (ca. 13:30 - 14?) likaså.

Förstår att det är besvärligt med nytt vävhotell, men skulle det gå tycker jag fortfarande det verkar som en bra idé. Måste finnas sådana som fungerar bättre än det här.



Stämmer tyvärr bra det. 13:48 säger teknikerna att stora svärmen med elakingar drog in.

Jag tror att Ufo har gått i ide, men när han vaknar lovar jag att ligga på honom lite :)



Den här sortens attacker är rätt svårt att skydda sig mot. Tänk er att ni tänker ta bussen till stan, när det är mycket folk på bussen så brukar den vara halvfull... men just IDAG har nån samordnat det så att det kommer 20 000 och försöker åker samma buss. Det funkar helt enkelt inte. Bussen kommer förmodligen inte att åka alls, och om den åker, så är sannolikheten jävligt låg att nån av de ordinarier passagerarna kommer med.


22 juli 2013, 20:12
Medlem
Inlägg Re: Forumet laddar långsamt
HEY!

Snart ett helt dygn utan DDOS eller tekniska problem!


Bild


23 juli 2013, 20:14
Medlem
Inlägg Re: Forumet laddar långsamt
Old times.

Vi gick ner ca kl 01, och gick upp igen sådär en timme senare.

Hårdvarufel säger deras tekniker, elak tungor säger att det är samma bekymmer som för ett år sen. Hoppas INTE det upprepas. Morr.


17 augusti 2014, 02:22
Medlem
Inlägg Re: Forumet laddar långsamt
Om forumet jävlar sig så beror det på följande:


10:29 Vi har just nu en störningar som påverkar flera webbservrar. Tekniker felsöker.
11:01 Problemet är lokaliserat och tekniker arbetar på att lösa det.
11:21 Grundproblemet är nu löst men några webbservrar har fortfarande störningar. Tekniker arbetar på att lösa detta.


19 november 2014, 12:59
Medlem
Inlägg Re: Forumet laddar långsamt
:10:


7 mars 2015, 01:17
Medlem
Inlägg Re: Forumet laddar långsamt
CodeRedAlert skrev:
:10:


Mmm.

Idag:

11.25 – Just nu har vi en DDOS-attack riktad mot apache-kluster 12, vilket påverkar samtliga tjänster. Våra tekniker arbetar på att lösa problemet.

12.30 – Vi har tillfälligt stoppat accessen mot apache-kluster 12 så att andra tjänster kan fungera normalt.

13.00 – Vi har nu ytterligare en attack som går mot smtp01.binero.se. På grund av detta så fungerar det just nu inte att skicka mail via annat än webmailen. Vi arbetar på att få detta löst snarast möjligt.

14.45 – Apache kluster 02 har även det utsatts för en attack vilket gör att accessen dit för närvarande är hämmad. Däremot så ska mailproblemen nu vara lösta och det ska gå att skicka mail igen som vanligt.

15.25 – Vi har nu öppnat accessen igen apachekluster 02 & 12, så alla tjänster ska nu fungera som de ska. Vi beklagar djupt problemen som detta har orsakat.

16.45 – Vi har en ny attack mot apache kluster 12. Accessen till detta kluster har därför blockats tillfälligt.

17.20 – Ytterligare en attack sker mot apache-kluster 10. Accessen dit har därför blockerats medan vi lyft blockeringen mot kluster 12.

19.40 – Attacken har avtagit igen sen några minuter tillbaka och all access har återställts.


7 mars 2015, 20:51
Medlem
Inlägg Re: Forumet laddar långsamt
Igår attack kl 23.40 och i förrgår hela jävla dan, typ. Det är webhotellet och inte forumet i sig som är under attack.


7 mars 2015, 20:52
Medlem
Inlägg Re: Forumet laddar långsamt
Just nu är vi under attack igen, men vi funkar, än så länge.

Bild


10 mars 2015, 12:18
Ny tråd Svara på tråd  [ 58 inlägg ]  Gå till sida Föregående  1, 2, 3, 4, 5, 6


Som gäst saknar du privilegier.


Kontakt: vipere@gmail.com